[parsec-users] Running Parsec on SPARC with Linux

Aditya Devurkar agdevurkar at gmail.com
Tue Nov 4 23:48:34 EST 2008


Hello Everyone,

Can anyone provide any guidelines for running parsec on SPARC Systems?
I understand some applications do not run on SPARC systems. Is there
any document which details the same. I am looking for details as to
which version of GCC is required. I tried cross compiling ferret for
but it gave me library dependency error.

Any help/guidance in this direction will be highly appreciated.

Thanks,
--
Aditya Devurkar



-- 
Aditya Devurkar


More information about the parsec-users mailing list