[parsec-users] Have anyone used simics2.2.19 & sol10_sparc?

马君 majun at ict.ac.cn
Mon Feb 21 10:24:32 EST 2011


Hi

I’m building simics2.2.19&gems2.1 to run PARSEC on sol10_sparc, but I can’
t install sol10 on simics2.2.19 completely because I found that /usr/include
lacks a lot of files.

Is there something to configure in file sol10-cd-install-1.simics &
sol10-cd-install-2.simics?

Thanks!~

 

Jun Ma

ICT, GUCAS, CHINA

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.cs.princeton.edu/pipermail/parsec-users/attachments/20110221/58cb25d8/attachment.html>


More information about the parsec-users mailing list