[parsec-users] Have anyone used simics2.2.19 & sol10_sparc?

Qi Zuo bitsunnyday at gmail.com
Wed Feb 23 09:20:25 EST 2011


If you don't need to build PARSEC, why not use the pre-built binaries
for Solaris/Sparc ?
http://parsec.cs.princeton.edu/download.htm

2011/2/21 马君 <majun at ict.ac.cn>:
> Hi
>
> I’m building simics2.2.19&gems2.1 to run PARSEC on sol10_sparc, but I can’t
> install sol10 on simics2.2.19 completely because I found that /usr/include
> lacks a lot of files.
>
> Is there something to configure in file sol10-cd-install-1.simics &
> sol10-cd-install-2.simics?
>
> Thanks!~
>
>
>
> Jun Ma
>
> ICT, GUCAS, CHINA
>
> _______________________________________________
> parsec-users mailing list
> parsec-users at lists.cs.princeton.edu
> https://lists.cs.princeton.edu/mailman/listinfo/parsec-users
>
>



-- 
Regards
Qi Zuo

School Of Computer Science and Technology
Beijng Institute of Technology, China, 100081


More information about the parsec-users mailing list